Diese Website verwendet Cookies, um Ihr Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmen Sie der Verwendung von Cookies zu.   Erfahren Sie mehr.
Zustimmen
Peter Spengler

Depotabfrage im Starmoney 10.0

Hallo,
ich habe die Migration soweit in Starmoney 10.0 vollzogen - alle Umsätze kommen soweit auch prima an.
Leider erhalte ich bzgl. meines Depots die Fehlermeldungen (Fondsaufstellungsabfrage, Fondssparplanaufstellungsabfrage) und bzgl. der Kreditkarte die Fehlermeldungen (Umsatzabfrage, Saldenabfrage, Kreditkarten-Abrechnunsgü...)
Woran liegt das?
Kann ich das unterdrücken lassen?
Ich starte immer die Funktion, die sofort alle Konten aktualisiert (der Name dafür ist mir gerade allerdings entfallen).
Bitte um Hilfestellung
Danke und Gruß
Peter Spengler
Speichern Abbrechen
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Sie können aber jederzeit eine Frage stellen.
Frage stellen
2 Kommentare
2017-05-02T12:33:11Z
  • Dienstag, 02.05.2017 um 14:33 Uhr
Hallo Herr Spengler,

können Sie im Ausgangskotb bitte alle Abfrageaufträge löschen.
Können Sie bitte auch beim Konto in den Kontodetails prüfen, ob die Kontoart bei den betroffenen Konten stimmt. Bitte melden Sie Sich nochmal, wenn die Kontoart nicht stimmt.

Tritt der Fehler nach dem löschen der Aufträge aus dem Ausgangskorb noch immer auf? Können Sie uns in diesem Fall die komplette Fehlermeldung (bzw. einen Screenshot) zukommen lassen?


Freundliche Grüße
Kathrin Dembek
BW-Bank Service-Center
2017-05-02T12:45:38Z
  • Dienstag, 02.05.2017 um 14:45 Uhr
Hallo Frau Dembek,
ich hatte immer alle "alten" Aufträge im Ausgangskorb gelöscht und es kamen immer wieder diese Meldungen.
Gerne schaue ich heute Abend die Kontoarten der betroffenen Konten durch und melde mich dann nochmals.
Vielen Dank für die schnelle Rückmeldung
Gruß
Peter Spengler