Diese Website verwendet Cookies, um Ihr Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmen Sie der Verwendung von Cookies zu.   Erfahren Sie mehr.
Zustimmen
Reinhold Sterra

Konto kann mit neuer HBCI Karte nicht synchronisiert werden :(

Guten Abend,

ich verwende die VR-NetWorld Software der Volks- und Raiffeisenbanken und habe damit in den letzten Jahren auch immer das Onlinebanking meines BW-Bank Kontos gemanagt.
Als Kartenleser verwende ich den Reiner cyberJack secoder.😧

Nach dem Einlesen der neuen (!) BW- HBCI- Karte soll mein Konto laut Einrichtungsassistent synchronisiert werden, da tauchen die Probleme auf:

1. Ich soll anklicken, um welche Art Chipkarte es sich handelt:
eine DES- Chipkarte
oder eine RAS- Chipkarte ???

Ich habe bereits beide Typen angegeben, dann meine neue Pin eingegeben, und jedes Mal kam die Meldung, dass das Konto nicht synchronisiert werden konnte.

2. Nun bleibt mir wohl nur noch 1 (!) Versuch, dann wird meine Karte gesperrt (

Was soll ich tun?

Freundliche Grüße
R. S.
Speichern Abbrechen
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Sie können aber jederzeit eine Frage stellen.
Frage stellen
2 Kommentare
2017-05-02T09:42:05Z
  • Dienstag, 02.05.2017 um 11:42 Uhr
Hallo Herr Sterra,

bei der neuen Chipkarte handelt es sich um eine DES-Chipkarte.

Mit folgendem Vorgehen, hat die Synchronisation bei anderen Kunden geklappt.

Löschen Sie im Menü unter "Extras", "Bankparameterdatei (BPD)" die BPD der BW-Bank/LBBW.

Unter "Stammdaten", "Bankverbindungen" bitte per Doppelklick die "Bearbeitung der Bankverbindung" öffnen und unter "Bankverbindungsdaten" hinter der URL/IP-Adresse auf den Button "Umgehung" klicken und auch dort die Adresse banking-li4.s-fnts-pt-li.de hinterlegen.

Änderungen übernehmen, Bankverbindung neu "synchronisieren" und dem weiteren Ablauf folgen.

Anbei der Link zu dem Beitrag:
https://meine.bw-bank.de/fragen/anmelden-von-vr-networld

Freundliche Grüße
Kathrin Dembek
BW-Bank Service-Center

2017-05-02T16:25:40Z
  • Dienstag, 02.05.2017 um 18:25 Uhr
Hallo Frau Dembek,
danke für die ausführliche Antwort. Leider klappt das Sync immer noch nicht.
Kann es sein, dass in Ihrer URL-Angabe ein Buchstabe fehlt?
Muss es nicht -fints- heißen? Sie schrieben -fnts- ...
Ich habe mal -fints- eingetragen, wie im Schreiben der BW-Bank und bei der Hotline angegeben.

Freundliche Grüße