Diese Website verwendet Cookies, um Ihr Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmen Sie der Verwendung von Cookies zu.   Erfahren Sie mehr.
Zustimmen
Ulrich Baumgärtner

Meine neue (!)Chipkarte meldet am 18.4. um 9:43 "Chipkartenfehler"

"Fehlercode von TCP/IP" Von der Übertragungsverbindung konnten keine Daten gelesen werden. Eine vorhandene Verbindung wurde vom Remotehost geschlossen. Was bedeutet das denn ? Ich will WISO Mein Geld einrichten ! Das habe ich, nachdem bereits am 17.4. die Webseite mit dem neuen Internetauftritt der BW Bank funktioniert hat, schon einmal vergeblich versucht. Auf Nachfrage gestern erhielt ich von Ihnen die Antwort: Hallo,da unser HBCI-Banking aktuell nicht verfügbar ist, ist Ihre Karte nicht gesperrt. Das HBCI-Banking ist ab 18.04.2017, 8:00 Uhr wieder nutzbar. Je nach Software gibt es unterschiedliche ausfüllbare Felder bei den Zugangsdaten. Die Felder, welche Sie ausfüllen müssen, sind nachfolgend aufgelistet und in dem Kundenanschreiben hinterlegt. Alle anderen Felder müssen nicht befüllt werden. HBCI mit ChipkarteSicherheitsmedium: Chipkarte  Bankleitzahl: 600 501 01  Kreditinstitut: Wird automatisch eingefügt Ort: Wird automatisch eingefügt  HBCI-Version / Fin TS: 3.0  Kommunikationsadresse / URL: https://banking-li4.s-fints-pt-li.de Kommunikationsprotokoll: Internet  Benutzerkennung: Tragen Sie hier Ihre Benutzerkennung ein Ihre neue Benutzerkennung für HBCI mit Chipkarte können Sie ab dem 18.04.2017 unter diesem Link online abfragen: http://www.bw-bank.de/hbci-benutzer (http://www.bw-bank.de/hbci-benutzer) (Anmeldung mit bisheriger HBCI Chipkarte) Freundliche GrüßeSybille SchiebBW-Bank Service-Center Mein Reiner SCT secoder meldet: Chipkartennummer korrekt (neue Chipkarte) ! Was muß ich tun, damit ich WISO Mein Geld lauffähig bekomme ? Bitte schnelle Antwort

Speichern Abbrechen
Richtige Antwort
2017-04-18T12:45:26Z
  • Dienstag, 18.04.2017 um 14:45 Uhr

Vielen Dank für die Rückmeldung, dass das https:// bei WISO Mein Geld und Finanzmanager 2017 nicht mitangegeben werden muss.
Wir haben die Erfahrung gemacht, dass bei anderen Softwareherstellern das https:// erforderlich ist.

Beste Grüße
Sybille

Wie hilfreich finden Sie diese Antwort?
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Sie können aber jederzeit eine Frage stellen.
Frage stellen
5 weitere Kommentare
2017-04-18T10:07:28Z
  • Dienstag, 18.04.2017 um 12:07 Uhr

Hallo,

der Fehlercode von TCP/IP weist darauf hin, dass Ihre Firewall die Kommunikationsadresse blockiert.

Bitte geben Sie die Adresse: https://banking-li4.s-fints-pt-li.de in Ihrer Firewall frei.
Der Zugriff sollte dann möglich sein.

Beste Grüße
Sybille

Wie hilfreich finden Sie diese Antwort?
2017-04-18T11:52:13Z
  • Dienstag, 18.04.2017 um 13:52 Uhr
Ihre Vermutung war falsch, ich finde auch allein den Hinweis auf Eingriff in die Firewall sehr suspekt.
Mithilfe des Supports von WISO Mein Geld haben wir aber nach 30 Minuten den Fehler gefunden.
Sie geben in Ihrer letzten Antwort eine mißverständliche Kommunikatonsadresse an !
Keinesfalls darf man am Anfang https:// eingeben, das führt zu ständigen Fehlermeldungen !
Richtig ist, erst ab  "banking-li4.s-fints-pt-li.de" einzugeben.
Damit funktioniert es.
Im übrigen finde ich die Handhabung dieses Forums, das manchmal weiteres schreiben (in der Rubrik wo absenden steht) blockiert, nicht gut und sehr verbesserungswürdig.
2017-04-18T12:36:31Z
  • Dienstag, 18.04.2017 um 14:36 Uhr
Hallo zusammen , auch im Finanzmanager 2017 muß ohne https eingegeben werden . Auch sollte bei Problemen in der Windows Systemsteuerung direkt über die Homebanking Administrator 32bit die Daten löschen und neu eingeben. Auf manuell gehen und dann den Pfad eingeben aber wie gesagt ohne https ..
So jetzt gehts..
Gruß aus Stuttgart 
2017-04-18T12:36:31Z
  • Dienstag, 18.04.2017 um 14:36 Uhr
Hallo zusammen , auch im Finanzmanager 2017 muß ohne https eingegeben werden . Auch sollte bei Problemen in der Windows Systemsteuerung direkt über die Homebanking Administrator 32bit die Daten löschen und neu eingeben. Auf manuell gehen und dann den Pfad eingeben aber wie gesagt ohne https ..
So jetzt gehts..
Gruß aus Stuttgart 
Richtige Antwort
2017-04-18T12:45:26Z
  • Dienstag, 18.04.2017 um 14:45 Uhr

Vielen Dank für die Rückmeldung, dass das https:// bei WISO Mein Geld und Finanzmanager 2017 nicht mitangegeben werden muss.
Wir haben die Erfahrung gemacht, dass bei anderen Softwareherstellern das https:// erforderlich ist.

Beste Grüße
Sybille

Wie hilfreich finden Sie diese Antwort?
2017-04-18T12:51:26Z
  • Dienstag, 18.04.2017 um 14:51 Uhr
Hallo nur zur Info ,
Auch bei Lexware Finanzmanager 2017 :  keine Eingabe von " https "  sonst Fehlermeldung.