Diese Website verwendet Cookies, um Ihr Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmen Sie der Verwendung von Cookies zu.   Erfahren Sie mehr.
Zustimmen
David Gerhardt

Papierhafte Wertpapierabrechnung trotz elektronischem Postfach?

Guten Tag, vor der Umstellung habe ich bereits eine Zeichnung für den 27.04.2017 über das Direktbrokerage aufegegeben. Das elektronische Postfach nutze ich bereits seit einiger Zeit auch für meine Wertpapierabrechnungen und alles hat bisher auch super geklappt. Nun habe ich heute trotz der Hinterlegung eine papierhafte Abrechnung in meinem Briefkasten gehabt, was muss ich Veranlassen, um zukünftig die Abrechnungen wieder elektronisch zu bekommen? Gemäß meiner Einsicht in der "Postfach-Übersicht" ist mein Wertpapierdepot dort für den elektronischen Versand registriert.

Speichern Abbrechen
Richtige Antwort
2017-05-02T08:08:52Z
  • Dienstag, 02.05.2017 um 10:08 Uhr

Hallo Herr Gerhardt,
ich habe Rückmeldung von den Kollegen bekommen - Ihr Depot ist korrekt "eingestellt" und das Problem wohl bekannt. Es läuft bereits ein Ticket bei der FI - sodass wir hoffen, das alles bald (wieder) so läuft, wie es soll.

Freundliche Grüße
Peter Nikolaus
BW-Bank Service-Center

Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Sie können aber jederzeit eine Frage stellen.
Frage stellen
2 weitere Kommentare
2017-04-29T14:13:14Z
  • Samstag, 29.04.2017 um 16:13 Uhr

Hallo Herr Gerhardt,
ich kann das vor Dienstag nicht klären, frage aber dann gleich bei den zuständigen Kollegen nach, ob da ggf. ein Systemfehler vorliegt. Prüfen Sie aber bitte mal nach, ob unter "Postfach+Übersicht" rechts neben Ihrer Depotnummer ein + Zeichen steht.Dort kann man Konten für das Postfach freischalten. (Dürfte zwar normalerweise nicht sein,weil das auch übernommen wurde, aber trotzdem bitte mal nachsehen)

Freundliche Grüße und ein schönes Wochenende
Peter Nikolaus
BW-Bank Service-Center

P.S. Sehen Sie es mir bitte nach, dass ich die zahlreichen identischen Postings entfernt habe....

 

2017-04-29T14:44:53Z
  • Samstag, 29.04.2017 um 16:44 Uhr
Habe soeben nachgesehen, ein "+" Zeichen ist neben dem Depot nicht ersichtlich. Das Depot ist aufgeführt und ganz rechts kann ich mir die beiden bereits eingestellten, vorherigen Zeichnungen vom 18.04.2017 ansehen.

Vielen Dank für Ihre Bemühungen und ein schönes Wochenende.
Richtige Antwort
2017-05-02T08:08:52Z
  • Dienstag, 02.05.2017 um 10:08 Uhr

Hallo Herr Gerhardt,
ich habe Rückmeldung von den Kollegen bekommen - Ihr Depot ist korrekt "eingestellt" und das Problem wohl bekannt. Es läuft bereits ein Ticket bei der FI - sodass wir hoffen, das alles bald (wieder) so läuft, wie es soll.

Freundliche Grüße
Peter Nikolaus
BW-Bank Service-Center