Diese Website verwendet Cookies, um Ihr Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmen Sie der Verwendung von Cookies zu.   Erfahren Sie mehr.
Zustimmen
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Sie können aber jederzeit eine Frage stellen.
Frage stellen
5 Kommentare
2017-04-18T16:45:35Z
  • Dienstag, 18.04.2017 um 18:45 Uhr
dafür hätte ich mir auch eine Anleitung gewünscht, WISO Mein Geld ist ja immerhin eine weitverbreitete Software.
Zumindest für das Banking mit Chipkarte muss man offenbar nach folgender Anleitung vorgehen:
https://www.buhl.de/faqs.html?article=716
(also HBCI-Kontakt löschen und neu anlegen, da gibt es u.a. ein Eingabefeld für den Anmeldenamen. Gestern ging es noch nicht, weil der Einrichte-Assistent eine Verbindung zum Server herstellen will. Heute Abend klappt es dann hoffentlich)
2017-04-18T17:41:53Z
  • Dienstag, 18.04.2017 um 19:41 Uhr
müssen jetzt immer die 10 letzten Ziffern der IBAN des Empfängers eingegeben werden?
2017-04-18T21:01:18Z
  • Dienstag, 18.04.2017 um 23:01 Uhr

So, heute hat es funktioniert. Man muss in jedem Fall bei der Neuanlage im Assistenten "manuelle Eingabe" wählen, dann bekommt man im weiteren Verlauf die Möglichkeit, die URL anzugeben, nämlich banking-li4.s-fints-pt-li.de , anderenfalls wird eine falsche IP-Adresse verwendet, die sich das Programm irgendwoher zieht. Die Benutzerkennung sollte man sich vorher von dieser Seite besorgen: http://www.bw-bank.de/hbci-benutzer (steht auch in den BW-Bank-Unterlagen).
Das Feld "Kunden-ID" kann leer  bleiben oder man schreibt ebenfalls die Benutzerkennung rein.
Nicht vergessen, das Verfahren auf HBCI 3.0 Fin/TS zu stellen!
 
https://www.buhl.de/faqs.html?article=716

(also HBCI-Kontakt löschen und neu anlegen, da gibt es u.a. ein Eingabefeld für den Anmeldenamen.

2017-04-18T23:45:02Z
  • Mittwoch, 19.04.2017 um 01:45 Uhr
zu "Die Benutzerkennung sollte man sich vorher von dieser Seite besorgen: http:///www.bw-bank.de/hbci-benutzer (steht auch in den BW-Bank-Unterlagen)." ==> der Link läuft ins Leere (404), da 3x Slash angegeben wurde.
so http://www.bw-bank.de/hbci-benutzer funktionierts

2017-04-19T05:58:00Z
  • Mittwoch, 19.04.2017 um 07:58 Uhr
Vielen Dank, iBrezel,

ich habe den Link im Beitrag von Günther B. korrigiert

Freundliche Grüße
Ralf Hofbauer
BW-Bank Service-Center