Diese Website verwendet Cookies, um Ihr Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmen Sie der Verwendung von Cookies zu.   Erfahren Sie mehr.
Zustimmen
Tanja Kulewatz
  • Samstag, 23.11.2019 um 16:50 Uhr

Login chipTAN funktioniert nicht

Für den Erstzugang mit chipTAN habe ich die Zugangsdaten zugeschickt bekommen. Nur funktioniert der Eröffnungspin leider nicht! Es gibt auch keine weiteren Erklärungen wozu die Legimitations-ID und die Kartennummer nötig ist oder ob diese einfach nur informationshalber dabei stehen. Ich habe auch auf Ihrer Seite keine weiteren Erklärungen finden können. Jetzt muss ich dringend etwas überweisen und kann es nicht! Sehr schwache Performance leider. Von den anderen Banken gibt es Videos, Anleitungen usw. 
Speichern Abbrechen
Richtige Antwort
2019-11-23T15:59:09Z
  • Samstag, 23.11.2019 um 16:59 Uhr
"Für den ersten Zugang verwenden Sie bitte als Anmeldename die Legitimations-ID, die in dem Schreiben genannt ist - ebenso die neue PIN."
Steht zumindest so auf der Startseite bw-bank.de

Danach kann man über "Online-Banking" > "Service" > "Anmeldename" einen neuen Anmeldenamen vergeben.
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Sie können aber jederzeit eine Frage stellen.
Frage stellen
2 weitere Kommentare
Richtige Antwort
2019-11-23T15:59:09Z
  • Samstag, 23.11.2019 um 16:59 Uhr
"Für den ersten Zugang verwenden Sie bitte als Anmeldename die Legitimations-ID, die in dem Schreiben genannt ist - ebenso die neue PIN."
Steht zumindest so auf der Startseite bw-bank.de

Danach kann man über "Online-Banking" > "Service" > "Anmeldename" einen neuen Anmeldenamen vergeben.
2019-11-23T16:30:14Z
  • Samstag, 23.11.2019 um 17:30 Uhr
Danke, unter Service finde ich den Punkt Anmeldename nicht.
2019-11-23T16:31:24Z
  • Samstag, 23.11.2019 um 17:31 Uhr
Ok, unter Service links im Menü habe ich es gefunden. Ich hatte zuerst rechts oben auf Service gesucht. man man man